U kunt alleen reageren op onderwerpen op dit forum als u bent ingelogd,
Om te kunnen inloggen, moet u lid zijn van de BMW Cruiser Group.

Starten

04 sept 2018 17:39
Henk van der Lende
Berichten: 99
Meer
Onderwerp Auteur
Starten #1373
Mijn cruiser start weer,de accu van 1 jaar oud was stuk,een zeer slechte serie accu's waarvan er heel veel in korte tijd het leven lieten.
Die van is door Notten onder garantie vernieuwd.
De motor gromt weer tevreden.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

20 aug 2018 10:06
Henk van der Lende
Berichten: 99
Meer
Onderwerp Auteur
Starten #1340
Hemmo, ik heb op die site gekeken en het lijkt inderdaad op de spannings regelaar,bedankt voor de tip.
Het is een site waar je echt veel op kan vinden.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 23:33
Hemmo Spang's Profielfoto
Hemmo Spang
Starten #1339
Vermoedelijk de spanningsregelaar stuk. Even kijken op de site allesopdemotor.nl
staat alles goed beschreven wat de oorzaken kunnen zijn.

Vrg Hemmo.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 22:18
Henk van der Lende
Berichten: 99
Meer
Onderwerp Auteur
Starten #1338
Peter,ik heb eerst de accu lader van de auto geprobeerd, met aansluiten zag ik al dat hij niet ging opladen.
Had de oplader pas op de auto gebruikt dus die is wel in orde.
Mijn oplaaddruppelaar is ook inorde.
De accu van de motor is 1 jaar oud.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 21:41
Peter Olsthoorn
Berichten: 458
Meer
Starten #1337
Misschien even een andere accu lader proberen want het lijkt erop dat je druppelaar haar niet vol kreeg.

Hoe oud is je accu, moet die niet worden vervangen?

Succes

Groetjes, Peter Olsthoorn.

Het leven is als motorrijden;
Je verliest je balans
Als je stil staat

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 20:08
Henk van der Lende
Berichten: 99
Meer
Onderwerp Auteur
Starten #1336
Nee theo dat is het niet,bij de eerste keer starten sloeg hij niet aan,toen was de accu ook gelijk leeg.
Heb 2 weken geleden nog ongeveer 150 km gereden.
De wijzer de acculader bleef helemaal links staan,dus hij kon niet laden.
De accudruppelaar vertoonde ook een raar gedrag.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 19:38
Theo Jegerings
Berichten: 51
Meer
Starten #1335
Heb je de dodemansknop per ongeluk omgezet Henk?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

19 aug 2018 16:54
Henk van der Lende
Berichten: 99
Meer
Onderwerp Auteur
Starten #1334
Mijn motor start niet ,acculader geeft niets aan ,druppellader geeft knipperlichten en tikken.
Is dit een defect relais?
Iemand hier ervaring in?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.192 seconden
Naar boven